0
Declined

Совместимость с IE

Сделать в админке совемстимость документов IE 

<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" /> (что бы данная мета вставлялась в начале всех мет, а то она игнорируется для head в стандартных случаях)

Answer

Answer
Declined
Чем обусловлена эта идея?

Замечу, что для работы в панели управления нужен минимум IE8
Требует уточнения

Чем обусловлена эта идея?

Замечу, что для работы в панели управления нужен минимум IE8

Answer
Declined
Чем обусловлена эта идея?

Замечу, что для работы в панели управления нужен минимум IE8