0
Реализовано ранее

HTML5

Dalamar Nightson hace 7 meses actualizado hace 3 meses 3

Добавить полную поддержку HTML5 на уровне движка. Сейчас при включении в поле HEAD тегов HTML5, вместо HTML4, появляются некоторые ошибки. Например, не работают личные сообщения - т.к. скрипты используют 4-ю версию

Respuesta

+1
Respuesta
Реализовано ранее

Новые демонстрационные версии 7.6.0 работают с <DOCTYPE html> 

Если проблема проявляется на версии 7.6.0 обратитесь в поддержку.

+1
Respuesta
Реализовано ранее

Новые демонстрационные версии 7.6.0 работают с <DOCTYPE html> 

Если проблема проявляется на версии 7.6.0 обратитесь в поддержку.

Да, на новой версии, все заработало! Спасибо