0
Отклонен

Совместимость с IE

Николай Чичкань 7 лет назад обновлен @Амиро (Администрация) 7 лет назад 0

Сделать в админке совемстимость документов IE 

<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" /> (что бы данная мета вставлялась в начале всех мет, а то она игнорируется для head в стандартных случаях)

Ответ

Ответ
Отклонен
Чем обусловлена эта идея?

Замечу, что для работы в панели управления нужен минимум IE8
Требует уточнения

Чем обусловлена эта идея?

Замечу, что для работы в панели управления нужен минимум IE8

Ответ
Отклонен
Чем обусловлена эта идея?

Замечу, что для работы в панели управления нужен минимум IE8

Сервис поддержки клиентов работает на платформе UserEcho